ARUBA BY HPENet Switch 8POER 2XT 2XF/1960 S0F35A Aruba By HPE5.189,00 Lei4.288,43 Lei fără TVAStoc furnizorlivrare în 7-14 zile lucrătoare

| Rată de redirecționare | 11.9 Mpps |
|---|---|
| Indicatoare LED | Da |
| Certificare | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Packet buffer memory | 0.525 MB |
| Cadre jumbo | 9000 |
| Capacitate comutare | 16 Gbit/s |
| Suport cadre jumbo | Da |
| Tabel adrese MAC | 8000 entries |
| Electromagnetic compatibility | LVD EN60950-1, BSMI CNS14336-1 |
| Culoare produs | Black |
| Mean time between failures (MTBF) | 1641000 h |
| Suport control flux | Da |
| Limitare debit | Da |
| Suport QoS | Da |
| Suport VLAN | Da |
| Harmonized System (HS) code | 85176990 |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Switch layer | L2 |
| Administrare web | Da |
| System event log | Da |
| Tip switch | Managed |
| Suport multicast | Da |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Suport 10G | Nu |
| Broadcast storm control | Da |
| Auto MDI/MDI-X | Da |
| Power over Ethernet (PoE) | Da |
| Full duplex | Da |
| Number of VLANs | 8 |
| Temperatură de funcționare | 0 - 40 °C |
| Temperatură de depozitare | -40 - 70 °C |
| Heat dissipation | 245.52 BTU/h |
| Umiditate de funcționare | 10 - 95% |
| Umiditate de depozitare | 10 - 95% |
| Manual | Da |
| Ghid pornire rapidă | Da |
| User guide | Da |
| Cabluri incluse | AC |
| Lățime pachet | 302 mm |
| Adâncime pachet | 227 mm |
| Înălțime pachet | 64 mm |
| Greutate pachet | 14 kg |
| Installed SFP+ modules quantity | 0 |
| Gigabit Ethernet (copper) ports quantity | 8 |
| Power connector | AC-in jack |
| Installed SFP modules quantity | 0 |
| Tip porturi Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Power over Ethernet (PoE) ports quantity | 8 |
| Număr porturi Ethernet RJ-45 | 8 |
| Sursă de energie | AC |
| Consum energie (maxim) | 72 W |
| Tensiune intrare AC | 200 - 240 V |
| Frecvență intrare AC | 50 - 60 Hz |
| Total Power over Ethernet (PoE) budget | 60 W |
| Management protocols | SNMP v1,v2,v3, RMON (1,2,3,9) |
| SSH/SSL support | Da |
| IGMP snooping | Da |
| Filtrare adrese MAC | Da |
| Înălțime | 27 mm |
| Greutate | 620 g |
| Adâncime | 104 mm |
| Lățime | 250 mm |
| LAN-Port-Type | Gigabit |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.