ARUBA BY HPENet Switch 8POER 2XT 2XF/1960 S0F35A Aruba By HPE5.199,00 Lei4.296,69 Lei fără TVAStoc furnizorlivrare în 7-14 zile lucrătoare

| Factor de formă | 1U |
|---|---|
| Culoare produs | Black |
| Suport control flux | Da |
| Limitare debit | Da |
| Suport QoS | Da |
| Harmonized System (HS) code | 85176990 |
| MIB support | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Tip switch | Managed |
| Algoritmi securitate | 802.1x RADIUS |
| Broadcast storm control | Da |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T |
| Număr sloturi SFP+ | 2 |
| Tip porturi Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Număr porturi Ethernet RJ-45 | 24 |
| Gigabit Ethernet (copper) ports quantity | 24 |
| Număr sloturi SFP | 2 |
| Sursă alimentare inclusă | Da |
| Management protocols | SNMP v1,v2,v3, RMON (1,2,3,9) |
| SSH/SSL support | Da |
| Filtrare adrese MAC | Da |
| LAN-Port-Type | Gigabit |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.