RightChoice
Zyxel GS1900-24 24PORT GB Managed Switch
ZYXEL

Zyxel GS1900-24 24PORT GB Managed Switch

SKU: fd20224448d77673a07b39713120aec4Cod: GS1900-24-EU0102F

Specificații principale

Rată de redirecționare
39 Mpps
Indicatoare LED
Da
Capacitate comutare
52 Gbit/s
Tabel adrese MAC
8000 entries
Cadre jumbo
9000
Store-and-forward
Da
Vezi toate specificațiile (67) ↓
805,00 Lei665,29 Lei fără TVA
Indisponibil momentan
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

Zyxel GS1900-24, 24-port GbE L2, 24 Port Smart Switch, rackmount,

Specificații

Rată de redirecționare39 Mpps
Indicatoare LEDDa
Capacitate comutare52 Gbit/s
Tabel adrese MAC8000 entries
Cadre jumbo9000
Store-and-forwardDa
Packet buffer memory0.525 MB
Suport cadre jumboDa
StivuibilDa
Buton resetDa
Rack mountingDa
Factor de formă1U
Culoare produsBlack
Viteză Ethernet10,100,1000 Mbit/s
Suport VLANDa
Suport QoSDa
Mean time between failures (MTBF)432.673 h
Suport control fluxDa
Harmonized System (HS) code85176990
MIB supportRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Administrare webDa
System event logDa
Tip switchManaged
Switch layerL2
Port mirroringDa
Full duplexDa
Agregare legăturiDa
Suport 10GNu
Protocol spanning treeDa
MAC address auto-learning supportedDa
Virtual LAN featuresTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Heat dissipation55 BTU/h
Temperatură de funcționare0 - 50 °C
Temperatură de depozitare-40 - 70 °C
Umiditate de depozitare10 - 95%
Umiditate de funcționare10 - 95%
Rack mount kitDa
Cabluri incluseAC
Tip ambalajBox
Lățime pachet561 mm
Greutate pachet2.85 kg
Adâncime pachet217 mm
Înălțime pachet82 mm
Număr sloturi SFP2
Installed SFP+ modules quantity0
Număr porturi Ethernet RJ-4524
Tip porturi Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Power connectorAC-in jack
Power over Ethernet (PoE)Nu
Sursă de energieAC
Tensiune intrare AC100 - 240 V
Frecvență intrare AC50 - 60 Hz
Sursă alimentare inclusăDa
Consum energie (maxim)16 W
Filtrare adrese MACDa
Algoritmi securitate802.1x RADIUS
Protecție parolăDa
Authentication typeRADIUS, TACACS+
Static port securityDa
IGMP snoopingDa
SSH/SSL supportDa
Funcții DHCPDHCP client
Greutate2.09 kg
Înălțime44 mm
Adâncime131 mm
Lățime440 mm
LAN-Port-TypeGigabit

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul este în depozitul nostru și ajunge în 1-3 zile lucrătoare de la confirmarea comenzii.
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate