UBIQUITINet Switch 24PORT 1000M 2SFP/PoE USW-PRO-24-POE Ubiquiti4.633,00 Lei3.828,93 Lei fără TVAPe stoclivrare în 1-3 zile lucrătoare

| Layer | Layer-2 |
|---|---|
| Indicatoare LED | Da |
| Certificare | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
| Tabel adrese MAC | 8000 entries |
| Cadre jumbo | 9000 |
| Capacitate comutare | 20 Gbit/s |
| Throughput | 14.88 Mpps |
| Rack mounting | Nu |
| Stivuibil | Nu |
| Montare pe perete | Da |
| Culoare produs | Black |
| Mean time between failures (MTBF) | 800259 h |
| Suport VLAN | Da |
| Suport QoS | Da |
| Administrare web | Da |
| System event log | Da |
| Tip switch | Managed |
| Switch layer | L2 |
| MIB support | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
| Suport 10G | Nu |
| Virtual LAN features | Voice VLAN |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-T, 1000BASE-T |
| Umiditate de depozitare | 10 - 95% |
| Temperatură de funcționare | 0 - 40 °C |
| Umiditate de funcționare | 10 - 95% |
| Temperatură de depozitare | -40 - 70 °C |
| Cabluri incluse | AC |
| Console port | RJ-45 |
| Număr porturi Ethernet RJ-45 | 8 |
| Tip porturi Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Power over Ethernet (PoE) ports quantity | 8 |
| Număr sloturi SFP | 2 |
| Power over Ethernet (PoE) | Da |
| Sursă alimentare inclusă | Da |
| Tensiune intrare AC | 100 - 240 V |
| Frecvență intrare AC | 50 - 60 Hz |
| Sursă de energie | AC |
| Consum energie (maxim) | 95.3 W |
| Total Power over Ethernet (PoE) budget | 77 W |
| Management protocols | SNMP, RMON, ICMP, Syslog |
| IGMP snooping | Da |
| Algoritmi securitate | 802.1x RADIUS, SSL/TLS |
| Funcții DHCP | DHCP client |
| Filtrare adrese MAC | Da |
| Înălțime | 27 mm |
| Adâncime | 104 mm |
| Greutate | 720 g |
| Lățime | 250 mm |
| Montare rack | Da |
| LAN-Port-Type | Gigabit |
| LAN-Ports | 8 |
| Redundant-PSU | Nu |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.