UBIQUITINet Switch 24PORT 1000M 2SFP/PoE USW-PRO-24-POE Ubiquiti4.629,00 Lei3.825,62 Lei fără TVAPe stoc depozitlivrare în 1-3 zile lucrătoare

| Layer | Unmanaged |
|---|---|
| Rată de redirecționare | 14.9 Mpps |
| Certificare | CE, FCC, RoHS |
| Capacitate comutare | 20 Gbit/s |
| Packet buffer memory | 4.1 MB |
| Number of queues | 8 |
| Tabel adrese MAC | 8000 entries |
| Cadre jumbo | 9000 |
| Suport cadre jumbo | Da |
| Stivuibil | Nu |
| Număr ventilatoare | 1 fan(s) |
| Rack mounting | Da |
| Factor de formă | 1U |
| Culoare produs | Black |
| Suport control flux | Da |
| Limitare debit | Da |
| Suport VLAN | Da |
| Suport QoS | Da |
| Harmonized System (HS) code | 85176990 |
| MIB support | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Switch layer | L2/L2+ |
| ARP inspection | Da |
| Configuring Location Settings (CLI) | Da |
| Administrare web | Da |
| System event log | Da |
| Tip switch | Managed |
| Administrare cloud | Da |
| Suport multicast | Da |
| Number of VLANs | 4000 |
| Suport 10G | Nu |
| Broadcast storm control | Da |
| Protocol spanning tree | Da |
| Virtual LAN features | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Port mirroring | Da |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Agregare legături | Da |
| Umiditate de depozitare | 5 - 90% |
| Temperatură de funcționare | 0 - 50 °C |
| Umiditate de funcționare | 10 - 90% |
| Temperatură de depozitare | -40 - 70 °C |
| Heat dissipation | 594.46 BTU/h |
| Fiber ethernet cabling technology | 100BASE-FX, 1000BASE-X |
| Lățime pachet | 250 mm |
| Adâncime pachet | 400 mm |
| Înălțime pachet | 80 mm |
| Greutate pachet | 21.2 kg |
| Gigabit Ethernet (copper) ports quantity | 8 |
| Număr sloturi SFP | 2 |
| Installed SFP+ modules quantity | 0 |
| Tip porturi Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Număr porturi Ethernet RJ-45 | 8 |
| Power over Ethernet (PoE) | Da |
| Sursă alimentare inclusă | Da |
| Tensiune intrare AC | 100 - 240 V |
| Frecvență intrare AC | 50/60 Hz |
| Sursă de energie | AC |
| Consum energie (maxim) | 173.9 W |
| Total Power over Ethernet (PoE) budget | 150 W |
| Power over Ethernet plus (PoE+) ports quantity | 8 |
| Management protocols | SNMPv1/v2c/v3, SNTP |
| BPDU filtering/protection | Da |
| Queue scheduling algorithms | SP, Weighted Round Robin (WRR) |
| Algoritmi securitate | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Funcții DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| IP-MAC-Port binding | Da |
| SSH/SSL support | Da |
| IGMP snooping | Da |
| Access Control List (ACL) | Da |
| Adâncime | 180 mm |
| Lățime | 294 mm |
| Înălțime | 44 mm |
| LAN port type | Gigabit |
| Montare rack | Nu |
| LAN-Ports | 8 |
| Redundant-PSU | Nu |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.