RightChoice
TP-Link Tpl Sw 8P-2.5G 2SFP L2 PoE SG3210XHP-M2
TP-LINK

TP-Link Tpl Sw 8P-2.5G 2SFP L2 PoE SG3210XHP-M2

SKU: dcc992c28980f78e6129c0080474670aCod: TL-SG3210XHP-M2

Specificații principale

Layer
Layer-2
Rată de redirecționare
59.52 Mpps
Indicatoare LED
Da
Certificare
CE, FCC, RoHS
Number of static routes
48
Number of IP interfaces
16
Vezi toate specificațiile (95) ↓
2.603,00 Lei2.151,24 Lei fără TVA
Pe stoclivrare în 1-3 zile lucrătoare
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 24 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

"JetStream™ 8-Port 2.5GBase-T and 2-Port 10GE SFP+ L2+ Managed Switch with 8-Port PoE+ PORT: 8× 2.5G PoE+ Ports, 2× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3at/af, 240 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller,Static Routing, OAM, DDM, sFlow, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Specificații

LayerLayer-2
Rată de redirecționare59.52 Mpps
Indicatoare LEDDa
CertificareCE, FCC, RoHS
Number of static routes48
Number of IP interfaces16
Suport cadre jumboDa
Static routeDa
Cadre jumbo9000
Tabel adrese MAC16000 entries
Packet buffer memory12 MB
Capacitate comutare80 Gbit/s
Număr ventilatoare2 fan(s)
Rack mountingDa
Factor de formă1U
StivuibilNu
Culoare produsBlack
Viteză Ethernet100,1000,2500 Mbit/s
Limitare debitDa
Standarde rețeaIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Suport VLANDa
Suport QoSDa
Suport control fluxDa
Harmonized System (HS) code85176990
Administrare cloudDa
Switch layerL2
Administrare webDa
System event logDa
Tip switchManaged
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Traffic classificationDa
ARP inspectionDa
Configuring Location Settings (CLI)Da
Suport multicastDa
Multicast Listener Discovery (MLD) snoopingY
Head-of-line (HOL) blockingDa
Virtual LAN featuresMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Broadcast storm controlDa
Protocol spanning treeDa
IP routingDa
Number of VLANs4000
Agregare legăturiDa
Suport 10GDa
Port mirroringDa
Umiditate de depozitare5 - 90%
Umiditate de funcționare10 - 90%
Temperatură de funcționare0 - 45 °C
Temperatură de depozitare-40 - 70 °C
Heat dissipation996.35 BTU/h
Ghid pornire rapidăDa
Cabluri incluseAC
Tip ambalajBox
Înălțime pachet80 mm
Greutate pachet2.84 kg
Adâncime pachet250 mm
Lățime pachet528 mm
Număr sloturi SFP2
Număr porturi Ethernet RJ-458
Tip porturi Ethernet RJ-452.5G Ethernet (100/1000/2500)
Installed SFP+ modules quantity0
Console portRJ-45/Micro-USB
2.5G Ethernet (copper) ports quantity8
Power connectorAC-in jack
Power over Ethernet (PoE)Da
Sursă alimentare inclusăDa
Consum energie (maxim)292 W
Tensiune intrare AC100 - 240 V
Frecvență intrare AC50/60 Hz
Sursă de energieAC
Total Power over Ethernet (PoE) budget240 W
Power over Ethernet plus (PoE+) ports quantity8
Power over Ethernet (PoE) power per port30 W
GARP VLAN Registration Protocol (GVRP)Da
Management protocolsSNMPv1/v2c/v3, SNTP
Funcții DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Algoritmi securitateHTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port bindingDa
AuthenticationMAC-based authentication, Port-based authentication
Authentication typeAAA, TACACS+
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
BPDU filtering/protectionDa
Static port securityDa
SSH/SSL supportDa
Loop protectionDa
IGMP snoopingDa
Protecție parolăDa
Filtrare adrese MACDa
Access Control List (ACL)Da
Adâncime180 mm
Lățime440 mm
Înălțime44 mm
LAN port typeGigabit
Montare rackNu
LAN-Ports8
Redundant-PSUDa

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul este în depozitul nostru și ajunge în 1-3 zile lucrătoare de la confirmarea comenzii.
  • Retur în 14 zile, fără explicații
  • Garanție 24 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate