RightChoice
TP-Link Tpl Sw 8P 10G SFP L2 Managed
TP-LINK

TP-Link Tpl Sw 8P 10G SFP L2 Managed

SKU: 16fe939e422601b23d81ee0e3324a196Cod: TL-SX3008F

Specificații principale

Certificare
CE, FCC, RoHS
Capacitate comutare
160 Gbit/s
Rată de redirecționare
119.04 Mpps
Packet buffer memory
16 MB
Suport cadre jumbo
Da
Static route
Da
Vezi toate specificațiile (62) ↓
1.629,00 Lei1.346,28 Lei fără TVA
Pe stoclivrare în 1-3 zile lucrătoare
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 "

Specificații

CertificareCE, FCC, RoHS
Capacitate comutare160 Gbit/s
Rată de redirecționare119.04 Mpps
Packet buffer memory16 MB
Suport cadre jumboDa
Static routeDa
Number of queues8
Cadre jumbo9000
Tabel adrese MAC32000 entries
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Switch layerL2+/L3
Configuring Location Settings (CLI)Da
Administrare webDa
System event logDa
Traffic classificationDa
Administrare cloudDa
Suport multicastDa
Multicast Listener Discovery (MLD) snoopingY
Head-of-line (HOL) blockingDa
IP routingDa
Number of VLANs4000
Broadcast storm controlDa
Suport control fluxDa
Limitare debitDa
Suport 10GDa
Agregare legăturiDa
Standarde rețeaIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Virtual LAN featuresPrivate VLAN, Protocol-based VLAN, Voice VLAN
Heat dissipation52.75 BTU/h
Umiditate de funcționare10 - 90%
Temperatură de funcționare0 - 45 °C
Temperatură de depozitare-40 - 70 °C
Umiditate de depozitare5 - 90%
Rack mount kitDa
Cabluri incluseAC
Tip ambalajBox
Console portRJ-45/micro-USB
Power connectorDC-in jack
Număr porturi Ethernet RJ-450
Tip porturi Ethernet RJ-45Nu
Număr sloturi SFP8
Sursă alimentare inclusăDa
Sursă de energieAC
Consum energie (maxim)15.46 W
Tensiune intrare AC220 V
Power over Ethernet (PoE)Nu
Management protocolsSNMPv1/v2c/v3, SNTP
IPv4 & IPv6 featuresIPv6 Telnet, IPv6 ping, IPv6 tracert
Funcții DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Algoritmi securitateHTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port bindingDa
Authentication typeAAA, TACACS+
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
SSH/SSL supportDa
Loop protectionDa
Static port securityDa
BPDU filtering/protectionDa
Filtrare adrese MACDa
Access Control List (ACL)Da
Adâncime180 mm
LAN port type10Gigabit

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul este în depozitul nostru și ajunge în 1-3 zile lucrătoare de la confirmarea comenzii.
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate