RightChoice
TP-Link Tpl Sw 16P 10G SFP L2 Managed
TP-LINK

TP-Link Tpl Sw 16P 10G SFP L2 Managed

SKU: f71da748d81c57f3114fc2cbeceb7636Cod: TL-SX3016F

Specificații principale

Certificare
CE, FCC, RoHS
Static route
Da
Suport cadre jumbo
Da
Number of queues
8
Cadre jumbo
9000
Tabel adrese MAC
32000 entries
Vezi toate specificațiile (82) ↓
3.577,00 Lei2.956,20 Lei fără TVA
Stoc furnizorlivrare în 7-14 zile lucrătoare
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"

Specificații

CertificareCE, FCC, RoHS
Static routeDa
Suport cadre jumboDa
Number of queues8
Cadre jumbo9000
Tabel adrese MAC32000 entries
Capacitate comutare320 Gbit/s
Packet buffer memory24 MB
Rată de redirecționare23.808 Mpps
Culoare produsBlack
Indicatoare LEDDa
Rack mountingDa
Harmonized System (HS) code85176990
Switch layerL2/L3
Suport QoSDa
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Administrare webDa
System event logDa
Tip switchManaged
Traffic classificationDa
ARP inspectionDa
Configuring Location Settings (CLI)Da
Administrare cloudDa
Suport multicastDa
Multicast Listener Discovery (MLD) snoopingY
Head-of-line (HOL) blockingDa
Virtual LAN featuresPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Broadcast storm controlDa
Protocol spanning treeDa
Suport control fluxDa
Limitare debitDa
IP routingDa
Number of VLANs4000
Suport 10GDa
Port mirroringDa
Suport VLANDa
Agregare legăturiDa
Umiditate de depozitare5 - 90%
Heat dissipation111.71 BTU/h
Temperatură de funcționare0 - 45 °C
Temperatură de depozitare-40 - 70 °C
Umiditate de funcționare10 - 90%
ManualDa
Ghid pornire rapidăDa
Cabluri incluseAC
Rack mount kitDa
Tip ambalajBox
Înălțime pachet100 mm
Adâncime pachet336 mm
Greutate pachet37 kg
Lățime pachet528 mm
Console portRJ-45/Micro-USB
Număr sloturi SFP16
Număr porturi Ethernet RJ-450
Tip porturi Ethernet RJ-45Nu
Installed SFP+ modules quantity0
Power connectorDC-in jack
Sursă alimentare inclusăDa
Consum energie (maxim)32.74 W
Sursă de energieAC
Tensiune intrare AC100 - 240 V
Frecvență intrare AC50/60 Hz
Power over Ethernet (PoE)Nu
IPv4 & IPv6 featuresIPv6 Telnet, IPv6 ping, IPv6 tracert
Management protocolsSNMPv1/v2c/v3, SNTP
Static port securityDa
Algoritmi securitateHTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port bindingDa
Authentication typeAAA, TACACS+
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Funcții DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
AuthenticationGuest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Filtrare adrese MACDa
Access Control List (ACL)Da
IGMP snoopingDa
SSH/SSL supportDa
Loop protectionDa
BPDU filtering/protectionDa
Adâncime220 mm
Lățime440 mm
Înălțime44 mm
LAN port type10Gigabit

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul se aduce de la distribuitor la confirmarea comenzii și ajunge în 7-14 zile lucrătoare.
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate