RightChoice
TP-Link Tl Sw Jetstream 48-PORT GB L2 Mng 4-10G
TP-LINK

TP-Link Tl Sw Jetstream 48-PORT GB L2 Mng 4-10G

SKU: 1a5f153a49abd4871535ec4552999fbdCod: TL-SG3452X

Specificații principale

Certificare
CE, FCC, RoHS
Capacitate comutare
176 Gbit/s
Packet buffer memory
12 MB
Number of static routes
48
Rată de redirecționare
130.9 Mpps
Suport cadre jumbo
Da
Vezi toate specificațiile (86) ↓
4.022,00 Lei3.323,97 Lei fără TVA
Stoc furnizorlivrare în 7-14 zile lucrătoare
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"

Specificații

CertificareCE, FCC, RoHS
Capacitate comutare176 Gbit/s
Packet buffer memory12 MB
Number of static routes48
Rată de redirecționare130.9 Mpps
Suport cadre jumboDa
Static routeDa
Cadre jumbo9000
Tabel adrese MAC16000 entries
Factor de formă1U
Număr ventilatoare0 fan(s)
Rack mountingDa
Indicatoare LEDDa
Culoare produsBlack
Harmonized System (HS) code85176990
Administrare cloudDa
MIB supportRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Suport QoSDa
Administrare webDa
System event logDa
Tip switchManaged
Switch layerL2+
ARP inspectionDa
Configuring Location Settings (CLI)Da
Suport multicastDa
Multicast Listener Discovery (MLD) snoopingY
Standarde rețeaIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
IPv4 routes48
IPv6 routes48
Virtual LAN featuresPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Head-of-line (HOL) blockingDa
Broadcast storm controlDa
Protocol spanning treeDa
Suport control fluxDa
Limitare debitDa
Number of VLANs4000
Suport 10GDa
Port mirroringDa
Suport VLANDa
Agregare legăturiDa
Umiditate de depozitare5 - 90%
Temperatură de funcționare0 - 45 °C
Temperatură de depozitare-40 - 70 °C
Umiditate de funcționare10 - 90%
Heat dissipation111.65 BTU/h
Ghid pornire rapidăDa
Cabluri incluseAC
Rack railsDa
Înălțime pachet100 mm
Greutate pachet4 kg
Lățime pachet528 mm
Adâncime pachet336 mm
Număr sloturi SFP+4
Power connectorAC-in jack
Console portRJ-45/Micro-USB
Tip porturi Ethernet RJ-45Gigabit Ethernet (10/100/1000)
Număr porturi Ethernet RJ-4548
Installed SFP modules quantity0
Installed SFP+ modules quantity0
Sursă alimentare inclusăDa
Tensiune intrare AC100 - 240 V
Frecvență intrare AC50/60 Hz
Sursă de energieAC
Consum energie (maxim)32.72 W
Power over Ethernet (PoE)Nu
IPv4 & IPv6 featuresIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Da
Management protocolsSNMPv1/v2c/v3, SNTP
Authentication typeAAA, RADIUS, TACACS+
Funcții DHCPDHCP client, DHCP relay, DHCP server
AuthenticationAuto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
IP-MAC-Port bindingDa
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
Static port securityDa
Filtrare adrese MACDa
Access Control List (ACL)Da
Protecție parolăDa
IGMP proxyDa
IGMP snoopingDa
BPDU filtering/protectionDa
SSH/SSL supportDa
Loop protectionDa
Adâncime220 mm
Lățime440 mm
Înălțime44 mm
LAN-Port-TypeGigabit

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul se aduce de la distribuitor la confirmarea comenzii și ajunge în 7-14 zile lucrătoare.
  • Retur în 14 zile, fără explicații
  • Garanție 60 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate