ARUBA BY HPENet Switch 8POER 2XT 2XF/1960 S0F35A Aruba By HPE5.199,00 Lei4.296,69 Lei fără TVAStoc furnizorlivrare în 7-14 zile lucrătoare

| Stivuibil | Nu |
|---|---|
| Layer | Layer-2 |
| Rată de redirecționare | 148.8 Mpps |
| Console port | RJ-45/micro-USB |
| Indicatoare LED | Da |
| Certificate conformitate | CE, Federal Communications Commission (FCC), RoHS |
| Store-and-forward | Da |
| Number of static routes | 48 |
| Packet buffer memory | 16 MB |
| Number of IP interfaces | 32 |
| Capacitate comutare | 200 Gbit/s |
| Suport cadre jumbo | Da |
| Static route | Da |
| Number of queues | 8 |
| Cadre jumbo | 9000 |
| Tabel adrese MAC | 32000 entries |
| Redundant fans support | Da |
| Factor de formă | 1U |
| Rack mounting | Da |
| Număr ventilatoare | 3 fan(s) |
| Viteză Ethernet | 10,100,1000,2500,10000 Mbit/s |
| Limitare debit | Da |
| Memorie flash | 32 MB |
| Suport VLAN | Da |
| Suport QoS | Da |
| Suport control flux | Da |
| Administrare cloud | Da |
| MIB support | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Administrare web | Da |
| System event log | Da |
| Tip switch | Managed |
| Switch layer | L2+ |
| ARP inspection | Da |
| Configuring Location Settings (CLI) | Da |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Suport multicast | Da |
| Half duplex | Da |
| Broadcast storm control | Da |
| Protocol spanning tree | Da |
| Suport 10G | Da |
| Port mirroring | Da |
| Full duplex | Da |
| Power over Ethernet (PoE) | Da |
| Agregare legături | Da |
| Virtual LAN features | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| IPv4 routes | 48 |
| IPv6 routes | 48 |
| Head-of-line (HOL) blocking | Da |
| Algoritmi securitate | HTTPS, SSH, SSH-2, SSL/TLS |
| Heat dissipation | 2153.45 BTU/h |
| Temperatură de funcționare | 0 - 40 °C |
| Umiditate de funcționare | 10 - 90% |
| Temperatură de depozitare | -40 - 70 °C |
| Umiditate de depozitare | 5 - 90% |
| Rack mount kit | Da |
| Ghid pornire rapidă | Da |
| Cabluri incluse | AC |
| Tip memorie | DRAM |
| Număr sloturi SFP | 4 |
| Număr porturi Ethernet RJ-45 | 24 |
| Installed SFP modules quantity | 0 |
| Installed SFP+ modules quantity | 0 |
| Tip porturi Ethernet RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Număr sloturi SFP+ | 4 |
| 2.5G Ethernet (copper) ports quantity | 24 |
| Sursă de energie | AC/PoE |
| Consum energie (maxim) | 629.1 W |
| Tensiune intrare AC | 100 - 240 V |
| Suport sursă redundantă (RPS) | Da |
| Sursă alimentare inclusă | Da |
| Total Power over Ethernet (PoE) budget | 500 W |
| Power over Ethernet plus (PoE+) ports quantity | 16 |
| Power over Ethernet 4PPoE (PoE++) ports quantity | 8 |
| IPv4 & IPv6 features | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Management protocols | SNMP v1, v2c, v3 |
| GARP VLAN Registration Protocol (GVRP) | Da |
| SSH/SSL support | Da |
| Loop protection | Da |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication |
| BPDU filtering/protection | Da |
| IGMP snooping | Da |
| Protecție parolă | Da |
| Access Control List (ACL) | Da |
| Authentication type | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| IP-MAC-Port binding | Da |
| Queue scheduling algorithms | SP, WRR+SP, Weighted Round Robin (WRR) |
| Static port security | Da |
| Funcții DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Sustainability compliance | Da |
| Adâncime | 330 mm |
| LAN-Ports | 24 |
| Montare rack | Da |
| LAN-Port-Type | Gigabit |
| Redundant-PSU | Da |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.