UBIQUITINet Switch 24PORT 1000M 2SFP/PoE USW-PRO-24-POE Ubiquiti4.616,00 Lei3.814,88 Lei fără TVAPe stoc depozitlivrare în 1-3 zile lucrătoare

| Layer | Layer-2 |
|---|---|
| Rată de redirecționare | 23.81 Mpps |
| Indicatoare LED | PoE, Power, System |
| Certificare | CE, FCC, RoHS |
| Tabel adrese MAC | 8000 entries |
| Cadre jumbo | 9000 |
| Capacitate comutare | 32 Gbit/s |
| Packet buffer memory | 4.1 MB |
| Suport cadre jumbo | Da |
| Number of queues | 8 |
| Stivuibil | Nu |
| Viteză Ethernet | 10,100,1000 Mbit/s |
| Suport control flux | Da |
| Limitare debit | Da |
| Administrare cloud | Da |
| MIB support | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Switch layer | L2/L2+ |
| Configuring Location Settings (CLI) | Da |
| Administrare web | Da |
| System event log | Da |
| Firmware actualizabil | Da |
| Suport multicast | Da |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| Virtual LAN features | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Number of VLANs | 4000 |
| Suport 10G | Nu |
| Broadcast storm control | Da |
| Copper ethernet cabling technology | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Auto-negociere | Da |
| Auto MDI/MDI-X | Da |
| Agregare legături | Da |
| Umiditate de depozitare | 5 - 90% |
| Heat dissipation | 499.98 BTU/h |
| Temperatură de funcționare | 0 - 40 °C |
| Umiditate de funcționare | 10 - 90% |
| Temperatură de depozitare | -40 - 70 °C |
| Cabluri incluse | AC |
| Fără ventilator | Da |
| Tip porturi Ethernet RJ-45 | Gigabit Ethernet (10/100/1000) |
| Power connector | DC-in jack |
| Număr porturi Ethernet RJ-45 | 16 |
| Power over Ethernet (PoE) | Da |
| Tensiune intrare DC | 53.5 V |
| Sursă de energie | DC/PoE |
| Consum energie (maxim) | 146.5 W |
| Power over Ethernet plus (PoE+) ports quantity | 8 |
| Total Power over Ethernet (PoE) budget | 120 W |
| IPv4 & IPv6 features | Dual stack IPv4/IPv6 |
| Supported network protocols | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| GARP VLAN Registration Protocol (GVRP) | Da |
| Funcții DHCP | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Algoritmi securitate | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Queue scheduling algorithms | SP, Weighted Round Robin (WRR) |
| MAC address entries | Dynamic MAC address entries, Static MAC address entries |
| IP-MAC-Port binding | Da |
| SSH/SSL support | Da |
| Authentication | Guest VLAN, MAC-based authentication, Port-based authentication |
| BPDU filtering/protection | Da |
| Filtrare adrese MAC | Da |
| Access Control List (ACL) | Da |
| Înălțime | 25.4 mm |
| Lățime | 286 mm |
| Adâncime | 111.7 mm |
| Montare rack | Nu |
| LAN-Port-Type | Gigabit |
| Redundant-PSU | Nu |
| LAN-Ports | 16 |
Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!
Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.
Pentru a lăsa o recenzie, te rugăm să te autentifici
Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.