RightChoice
TP-Link 8-PORT Switch SG3210X-M2
TP-LINK

TP-Link 8-PORT Switch SG3210X-M2

SKU: 0daa026ff4cbe9dc9720315bbd3882ecCod: SG3210X-M2

Specificații principale

Rată de redirecționare
59.52 Mpps
Indicatoare LED
Da
Certificare
CE, FCC, RoHS
Capacitate comutare
80 Gbit/s
Number of static routes
48
Number of IP interfaces
16
Vezi toate specificațiile (87) ↓
1.364,00 Lei1.127,27 Lei fără TVA
Pe stoclivrare în 1-3 zile lucrătoare
1
Ai nevoie de mai multe bucăți?Cere ofertă →
  • Retur în 14 zile, fără explicații
  • Garanție 36 months (Manufacturer), service în România
  • Factură pe firmă la cerere
  • Card, ramburs sau ordin de plată

Descriere

Switch TP-Link SG3210X-M2, 8 x porturi RJ 45, 2 x SFP+, viteza LAN 100/1000/2500 MBps, Layer L2+, capacitate 80 Gbps, dimensiuni 294 × 180 × 44 mm

Specificații

Rată de redirecționare59.52 Mpps
Indicatoare LEDDa
CertificareCE, FCC, RoHS
Capacitate comutare80 Gbit/s
Number of static routes48
Number of IP interfaces16
Packet buffer memory12 MB
Cadre jumbo9000
Tabel adrese MAC16000 entries
Suport cadre jumboDa
Static routeDa
Număr ventilatoare2 fan(s)
Rack mountingDa
Factor de formă1U
Culoare produsBlack
Viteză Ethernet100,1000,2500 Mbit/s
Limitare debitDa
Suport control fluxDa
Suport VLANDa
Suport QoSDa
Standarde rețeaIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Harmonized System (HS) code85176990
Administrare cloudDa
MIB supportRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Traffic classificationDa
ARP inspectionDa
Administrare webDa
System event logDa
Tip switchManaged
Switch layerL2
Configuring Location Settings (CLI)Da
Suport multicastDa
Multicast Listener Discovery (MLD) snoopingY
IP routingDa
Number of VLANs4000
Head-of-line (HOL) blockingDa
Virtual LAN featuresMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Broadcast storm controlDa
Protocol spanning treeDa
Suport 10GDa
Port mirroringDa
Agregare legăturiDa
Umiditate de depozitare5 - 90%
Heat dissipation51.18 BTU/h
Umiditate de funcționare10 - 90%
Temperatură de funcționare0 - 50 °C
Temperatură de depozitare-40 - 70 °C
Ghid pornire rapidăDa
Cabluri incluseAC
Tip ambalajBox
Înălțime pachet80 mm
Greutate pachet2.84 kg
Adâncime pachet250 mm
Lățime pachet528 mm
Fără ventilatorDa
Tip porturi Ethernet RJ-452.5G Ethernet (100/1000/2500)
Installed SFP+ modules quantity0
2.5G Ethernet (copper) ports quantity8
Power connectorAC-in jack
Console portRJ-45/Micro-USB
Număr sloturi SFP2
Număr porturi Ethernet RJ-458
Sursă alimentare inclusăDa
Consum energie (tipic)15 W
Tensiune intrare AC100 - 240 V
Frecvență intrare AC50/60 Hz
Sursă de energieAC
Management protocolsSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Da
Static port securityDa
Funcții DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Algoritmi securitateHTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port bindingDa
AuthenticationMAC-based authentication, Port-based authentication
Authentication typeAAA, TACACS+
Queue scheduling algorithmsSP, WRR+SP, Weighted Round Robin (WRR)
BPDU filtering/protectionDa
SSH/SSL supportDa
Loop protectionDa
Protecție parolăDa
Filtrare adrese MACDa
Access Control List (ACL)Da
IGMP snoopingDa
Adâncime180 mm
Înălțime44 mm
Lățime294 mm
LAN-Port-TypeFastEthernet

Recenzii

Nu există recenzii pentru acest produs. Fii primul care lasă o recenzie!

Recenziile pot fi scrise doar de clienții care au cumpărat produsul — le marcăm cu „achiziție verificată”.

Pentru a lăsa o recenzie, te rugăm să te autentifici

Livrare și retur

  • Produsul este în depozitul nostru și ajunge în 1-3 zile lucrătoare de la confirmarea comenzii.
  • Retur în 14 zile, fără explicații
  • Garanție 36 months (Manufacturer), service în România
  • Card, ramburs sau ordin de plată
Retur / Anulare →

Produse similare

  • Server Hargita SRL
  • Retur 14 zile
  • Garanție legală 2 ani
  • Factură pe firmă

Folosim cookie-uri

Cookie-urile necesare fac site-ul să funcționeze — coșul, contul, plata. Pentru statistici și pentru reclame personalizate avem nevoie de acordul tău, pe care îl poți retrage oricând.

Politica de cookiesPolitica de confidențialitate